View Single Post
      02-13-2013, 10:01 PM   #2666
YMB_M3_j2
Lieutenant
 
Drives: YMB M4
Join Date: Jan 2010
Location: South Florida

Posts: 512
iTrader: (0)

Garage List
Quote:
Originally Posted by shawnsheridan View Post
ZGW_Search won't run on Win7 64-Bit properly unless it is set to run in XP SP2 Compatibly Mode. I am not sure how it behaves inside a MAC VM. In any event, it is purely informational and not needed for coding. If your LAN Adapter is getting a Class B IP Address, I would try connecting with E-Sys.
I agree with shawn. My Windows PC crashed so i decided to install VM on my Mac and use that to code. I did that this afternoon but the ZGWSEARCH would not work at all. I tried to change a few settings and then said the hell with it and just tried E-Sys. It worked perfectly and was able to code.

The only weird thing i noticed but didnt seem to matter is that the network icon in the Windows OS immediately had the yellow exclamation point. In my old Windows PC that would take about 1 min or so to appear so i just waited a minute before opening E-Sys to give it time to connect.
YMB_M3_j2 is offline   United_States
0
Reply With Quote